Stel forbindelse eller !!!

Besvar
MGB
Indlæg: 35
Tilmeldt: man 13. mar 2017 09:59
Geografisk sted: I nærheden af Nibe
Kontakt:

Stel forbindelse eller !!!

Ulæst indlæg af MGB » man 9. jul 2018 16:29

Min kære picasso strejker!!

Den ville ikke starte i torsdag - fik lidt strøm af autohjælp og så startede den.

Har ladet på den siden i torsdag med min lille vedligeholdelseslader - her til i morgen startede den igen - men jeg stoppede den i cirka 30 min for at få plads i garagen - denne gang vil den så ikke starte.

Det er samme mønster - tænding til - "fuld lys i display" - og når nøglen drejes så gir det et klik på starteren og - "displayet går i sort".

Er det stelforbindelse eller en dårlig tændingskontakt?

(Da autohjælp startede den i torsdag tog vi stel på karosseriet)
Nuværende biler:
C4 - 2,0 VTR
Xsara Picasso 1,6 hdi

Brugeravatar
Carsten S
Site Admin
Indlæg: 785
Tilmeldt: ons 8. feb 2017 20:33
Geografisk sted: 8653 Them
Diagbox: Ja
Version: 8.xx
Kontakt:

Re: Stel forbindelse eller !!!

Ulæst indlæg af Carsten S » man 9. jul 2018 17:13

Der er to muligheder, som jeg lige ser det.
Enten har batteriet for stor intern modstand = For stort spændingsfald, når starteren prøver at trække et par hundrede ampere. Hvis du sætter et par startkabler på, så prøv ret på batteriet. Virker det, så er batteriet defekt.

Dårlig stel til motoren: Når du har fået gang i den, så prøv at mærke om plus eller minuspolen bliver varm (tænd langt lys, kabineblæseren på max., elbagrude, osv.)
Bliver den ene polsko varm, er der et problem. Du kan også prøve (med belastning på), at måle spændingsforskellen mellem minus på batteriet og motor/karosseri.
I øvrigt, så tag altid stel på motoren, når der skal bruges startkabler. Er din motor/gearkasse stel hoppet af/knækket/irret, og startkablet sidder på karosseriet risikerer du smeltede ledninger, da starteren så trækker strøm baglæns igennem alverdens ting.
2001 C5 3.0 V6 Aut.
2003 C5 2.0I 16V Weekend

john_madsen
Indlæg: 105
Tilmeldt: tors 16. mar 2017 09:19
Kontakt:

Re: Stel forbindelse eller !!!

Ulæst indlæg af john_madsen » tirs 10. jul 2018 10:48

-en anden kendt mulighed er + forbindelsen på starteren, hvor der grenes ud til andre forbrugere. Den forbindelse har det med at gå løs med dårlig forbindelse til følge.
Struer - kan montere og afbalancere dæk.
Har Lexia, VAGcom og OPcom.
307SW 7sæder 1.6HDI 2006
407SW 1.6HDI 2005

MGB
Indlæg: 35
Tilmeldt: man 13. mar 2017 09:59
Geografisk sted: I nærheden af Nibe
Kontakt:

Stel forbindelse eller !!!

Ulæst indlæg af MGB » tirs 10. jul 2018 20:19

Up date

Jeg fik den i gang i aftes.

Batteriet på picasso'en sidder under førersædet - herfra går plusledningen ud i motorrummet op på en "fordelingsplade" en til starteren og en til alt det andet. Efter rengøring og samling af forbindelserne på denne plade - så startede den!!

(den drillede også i maj måned - men startede pludselig uden at jeg egentlig fandt ud hvad der var galt - det er aldrig godt!!!)
Nuværende biler:
C4 - 2,0 VTR
Xsara Picasso 1,6 hdi

Besvar