C# årgang 1,2 puretech 82 hk

Besvar
Ally
Indlæg: 2
Tilmeldt: ons 23. okt 2019 08:51
Kontakt:

C# årgang 1,2 puretech 82 hk

Ulæst indlæg af Ally » ons 23. okt 2019 08:59

Bilen har fra vi fik den leveret, haft en meget højfrekvent lyd der kommer ca. 5-10 sec ad gangen, lyden opstår når AC er indkoblet og forsvinder når man slukket AC.

Citroen siger at det er en funktionslyd, og at de ikke har en løsning, men vil gerne optage lyden og sende dette til Citroen, med håbet om at Citroen
vil tage problemet seriøst.

Kaffka
Indlæg: 3
Tilmeldt: søn 15. sep 2019 02:15
Kontakt:

Re: C# årgang 1,2 puretech 82 hk

Ulæst indlæg af Kaffka » tors 24. okt 2019 00:07

Jeg kan svagt høre min AC kompressor når jeg bruger den. Min har dog kørt 408000 km.

Hvis din bil er helt ny burde den vel ikke lyde sådan som du beskriver det. Er det kun ved start af AC? Eller er det hele tiden med nogle minutters mellemrum?

Hvis det er en "hvislen" du kan høre fra kabinen mangler den kølemiddel. Men sådan beskriver du det ikke. Og den køler vel fint?
Citroen C3 1.4 e-HDi E5G

Ally
Indlæg: 2
Tilmeldt: ons 23. okt 2019 08:51
Kontakt:

Re: C# årgang 1,2 puretech 82 hk

Ulæst indlæg af Ally » fre 25. okt 2019 09:01

Bilen har kørt 7000km, og har haft fejlen fra 0 km, den kommer med jævne mellemrum, men uden nogen systematik.

SRO
Moderator
Indlæg: 451
Tilmeldt: søn 19. feb 2017 19:13
Geografisk sted: København
Kontakt:

Re: C# årgang 1,2 puretech 82 hk

Ulæst indlæg af SRO » søn 10. nov 2019 22:53

En mulighed er fugt i klimaanlægget. Uden at have hørt "din lyd" vil jeg tro, at du har samme problemstilling som på min 307'er, har dog ikke fået anlægget tomsuget endnu i forsøg på udbedring. Man kan blive vanvittig af sådan en lyd :-)

Har ladet mig fortælle, at hvis fugten i anlægget skal fjernes, skal der suges på anlægget i en rum tid, dvs. en times tid.
/Søren
:think: :pray: :doh: :dance: :clap:

Nuværende biler: C5 II årgang 2006 - 2,0 (EW10A), div. Peugeot

Brugeravatar
posh
Indlæg: 1387
Tilmeldt: tirs 28. feb 2017 08:03
Geografisk sted: kolding
Kontakt:

Re: C# årgang 1,2 puretech 82 hk

Ulæst indlæg af posh » man 11. nov 2019 11:37

Ally skrev:
fre 25. okt 2019 09:01
Bilen har kørt 7000km, og har haft fejlen fra 0 km, den kommer med jævne mellemrum, men uden nogen systematik.
uanset hvad, har du været hos citroen ? du har en ny bil så det må de klare det er jo bla. derfor der er garanti på bilen....... :whistle:
C4 B7 1,6HDI 8V seduction 2012, nu 72319 km stadig uden en eneste rep. ud over en sprungen pære til nummerpladelys, ellers kun udgifter til brændstof olie filtre og syn og vask.
dog er radio udskiftet til en djævelsk god en fra Kina med DAB+ GPS bakkamera og 7" skærm


de sværeste fejl at rette er dem der ikke er der😿

PRW
Indlæg: 17
Tilmeldt: man 22. jul 2019 20:09
Kontakt:

Re: C# årgang 1,2 puretech 82 hk

Ulæst indlæg af PRW » man 11. nov 2019 16:08

Umiddelbart vil jeg tro din bil er ca. 6-12måneder gammel, ind med den på værksted..
Hvis du kan optage/filme lyden ville det være et hit da de sikkert ikke kan finde fejlen. Så har du i hvert fald et bevis.

Hvis der noget jeg har lært så det at man skal ikke vente med sådan noget. Hvis du også har service så det bare med at give den gas hvis der er det mindste i de 5 år du sikkert har service. Min bil er snart 5år gammel, og den er næsten "ny" da der er blevet skiftet/fikset et hav af fejl på den, sidst fik den ny motor. Hvis du ikke siger noget/brokker dig ender du med regningen selv i sidste ende.
CITROEN C4 CACTUS PURETECH 82 S&S ETG FEEL. 2015

Besvar