Irriterende overgang når motor skal trække

Besvar
Sophiante
Indlæg: 13
Tilmeldt: ons 2. aug 2017 21:49
Kontakt:

Irriterende overgang når motor skal trække

Ulæst indlæg af Sophiante » lør 12. jan 2019 16:42

Min ellers dejlige Berlingo 2005 16V har med alderen (142000Km) fået et lidt irriterende problem.

Når jeg triller langsomt uanset gear og træder forsigtigt på speederen for at øge farten sker det med et ryk. Når jeg så igen slipper pedalen sker det igen med et ryk. Overgangen mellem at motor trækker bil skete tidligere på en blød måde, men nu med et ret kraftigt ryk. Præcist samme ryk mærkes den modsatte vej. Motorens tomgang fejler intet og ellers kører bilen som den skal.

Når jeg nævner dette for min lokale mekaniker viger han udenom, derfor tænkte jeg om nogen her har oplevet noget lignende?

Brugeravatar
mikhan
Moderator
Indlæg: 901
Tilmeldt: man 27. feb 2017 08:33
Geografisk sted: Vestlolland 4913
Diagbox: Ja
Version: V.8.55

Re: Irriterende overgang når motor skal trække

Ulæst indlæg af mikhan » lør 12. jan 2019 16:55

Så vidt jeg husker, så har dén "elektrisk" speederpedal ?? ( Det kan et reg. nr opklare )

Den speeder kan være defekt, og så sker dit problem..

Det ( og andet) kan testes med en Lexia tester OM den er defekt.. ;)
mikhan = Mikael Hansen ;)
Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. VF7N2RFN173308494 Skrottet.
Peugeot Partner 1,6 hdi 92 hk. 2007 ca 365.000 km. (Ex. kone bil) Skrottet.

Har fungerende Diagbox. PP 2000 og Lexia 3 (NU med rev C/ V8.55) Skal du have en udlæsning så, send en besked ;)
Flash af gammelt rev B til det nyere rev C udføres online inkl. ny software..

Besvar