Automatgear går i safe mode

Besvar
Le Bleu
Indlæg: 2
Tilmeldt: lør 6. jul 2019 12:12
Geografisk sted: København N
Diagbox: Nej
Version: Xantia
Kontakt:

Automatgear går i safe mode

Ulæst indlæg af Le Bleu » søn 8. dec 2019 12:13

Min Xantias automatgear går i safe mode (lamper blinker og skifter til 3. gear)
jeg stopper, sætter i parkmode, slukker bilen og starter igen. køre lidt og så forfra igen, for det meste ca. 5 gange, så er det overstået.
Som regel kommer det efter et par kilometer, men det skifter lidt.
Hvis bilen har stået stille nogle dage køre den fint på første tur, både bykørsel, lande og motorvej, men har den været slukket har vi balladen igen. Uanset om det er sommer eller vinter, bykørsel, lande eller motorvej.
Der er renset stel forbindelser, skiftet gearolie og ventiler…
Nogen der har oplevet noget ligende eller har gode ideer ? Det kan være temmelig ubehagelig at konstant skulle køre ind til siden og genstarte, uanset hvor !
Xantia 2,0i 16v Aut.weekend, 1999
CX 22 TRS, 1986

Brugeravatar
Carsten S
Site Admin
Indlæg: 1367
Tilmeldt: ons 8. feb 2017 20:33
Geografisk sted: 8653 Them
Diagbox: Ja
Version: 8.xx
Kontakt:

Re: Automatgear går i safe mode

Ulæst indlæg af Carsten S » man 9. dec 2019 05:31

Du er næsten nødt til at få læst fejl ud af den, alt andet er rent gætteri.

Blev softwaren opdateret, da du skiftede ventiler?
2001 Citroën C5 V6 Aut.
Diagbox V8.xx, V9.xx original, VCDS, Ford/Mazda IDS, Volvo VIDA, Actia MultiDiag 2018.

Le Bleu
Indlæg: 2
Tilmeldt: lør 6. jul 2019 12:12
Geografisk sted: København N
Diagbox: Nej
Version: Xantia
Kontakt:

Re: Automatgear går i safe mode

Ulæst indlæg af Le Bleu » man 9. dec 2019 23:21

Se det er jo et rigtigt godt spørgsmål jeg må lade gå videre til min mekaniker da det at rode med gearkasser er langt over min formåen :) måske der har været lidt meget gætteri i processen til nu .. Jeg tjekker )
Xantia 2,0i 16v Aut.weekend, 1999
CX 22 TRS, 1986

pug407aut
Indlæg: 339
Tilmeldt: lør 3. jun 2017 17:51
Geografisk sted: Aalborg
Diagbox: Ja
Kontakt:

Re: Automatgear går i safe mode

Ulæst indlæg af pug407aut » fre 13. dec 2019 17:54

Oliemangel eller den forkerte olie, kan også lugte lidt af en begyndende defekt gearkasse og helt sikkert en defekt gearkasse hvis du fortsætter med at bruge bilen.
Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 610.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Mekaniker og dæk montør (vulkanisør) af alle typer dæk til daglig

Besvar